<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Virtus AllianzGI Convertible &amp;amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449303639"/><meta name="google-play-app" content="app-id=com.raycom.kold"/><meta name="burst" content="kold"/><meta property="og:url" content="https://www.kold.com/prnewswire/2021/12/01/virtus-allianzgi-convertible-amp-income-fund-ii-declares-quarterly-distribution-5500-series-cumulative-preferred-shares/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="215936215202939"/><meta property="fb:pages" content="131472203931998"/><meta property="article:publisher" content="https://www.facebook.com/KOLDNews/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-kold-prod.cdn.arcpublishing.com/resizer/X1S9evfg9ea_LDJB7eSNJ45xWs8=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WNISH4KSFX67JDAXOA4JLZ73LE.jpg"/><meta name="twitter:image" content="https://gray-kold-prod.cdn.arcpublishing.com/resizer/X1S9evfg9ea_LDJB7eSNJ45xWs8=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WNISH4KSFX67JDAXOA4JLZ73LE.jpg"/><meta property="og:site_name" content="https://www.kold.com"/><meta property="og:title" content="Virtus AllianzGI Convertible &amp;amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares"/><meta name="twitter:title" content="Virtus AllianzGI Convertible &amp;amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KOLDNews"/><meta name="twitter:creator" content="@KOLDNews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOLD",
  "url": "https://www.kold.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kold.com/pf/resources/images/logo-off-site/kold.png?d=207"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/KOLDNews/",
    "https://www.twitter.com/KOLDNews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Virtus AllianzGI Convertible &amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A...",
  "url": "https://www.kold.com/prnewswire/2021/12/01/virtus-allianzgi-convertible-amp-income-fund-ii-declares-quarterly-distribution-5500-series-cumulative-preferred-shares/",
  "image": "https://gray-kold-prod.cdn.arcpublishing.com/resizer/X1S9evfg9ea_LDJB7eSNJ45xWs8=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WNISH4KSFX67JDAXOA4JLZ73LE.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Virtus AllianzGI Convertible &amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kold.com/prnewswire/2021/12/01/virtus-allianzgi-convertible-amp-income-fund-ii-declares-quarterly-distribution-5500-series-cumulative-preferred-shares/"
  },
  "author": {
    "@type": "Organization",
    "name": "KOLD"
  },
  "publisher": {
    "name": "KOLD",
    "url": "https://www.kold.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kold.com/pf/resources/images/logo-off-site/kold.png?d=207"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-12-01T21:30:00Z",
  "datemodified": "2021-12-01T21:30:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=207" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=207" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=207" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kold-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=207"/><link rel="stylesheet" href="https://gray-kold-prod.cdn.arcpublishing.com/pf/resources/dist/kold/css/main.css?d=207"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=207" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kold/favicon.ico?d=207"/><script type="text/javascript" src="https://gray-kold-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=207"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2vvy0LAUDfe4LNfHUQvbdrZPffiSmDW9eEnHOtuqAQwlEhcJo0ZEODLy",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2kodJCg0COzr7zPOUkFrKjRkFjZCKvy5nr2EFu7AW1l0PBiDoexvAdzwnV3Xa8MXvvOnCHilrg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kold-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=207"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.kold.com/prnewswire/2021/12/01/virtus-allianzgi-convertible-amp-income-fund-ii-declares-quarterly-distribution-5500-series-cumulative-preferred-shares/",
        contentId: "P44PZSYSZZEZHI6TZOZZD7C4ME",
        contentKewords: [ ],
        contentName: "Virtus AllianzGI Convertible &amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/01/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "01",
        publishedMonth: "12",
        publishedYear: "2021",
        stationName: "kold",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9617d83f-f236-4f64-b449-8a86457d9356","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RZPXH-ZJA7Z-AV7SP-HJFRS-6KRNV",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"RZPXH-ZJA7Z-AV7SP-HJFRS-6KRNV";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lmyqynh6n4q-f-85ad8c17a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137643","ak.ai":parseInt("677262",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2fec5f9e","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51640,"ak.gh":"23.222.1.136","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1638396793","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bmj8lo+nhIGxMUIQL/ZxyhT3VKXXL3GJZgfQo3I/6gihwdvBHXZR35jOK9Lf1qOLoRciQpc1V403goxgKLmKYBnwSXClSt4KP+iVcoro+ibKgaRsrbxWChIE6EnCaUIX6YlN0+k6xAHIkDwr1fE8GAeYQB9GuQpnPnHVkqlt66ybymDSLAwuWSyEDwfMR9LYvob8lgzIQHlPquocfKxanRMEWs95DUtK/xUFX5QrbE1QAM9ENMMtU9rC9YOMNEaVsqqHnlyDaVj0UwzvMebt8NqkpgiR1/E8WRsRQ4ggFbnE15meRY8GH8/l2OOlUx7xG9ywrDTqCrHBxT2fzShNnLwG3rqgJtQkj53D3WB2AHHgezKTKiNDr0CFHRro9D6qHw+YLHniapktDNt7g8HWma6b5TYHvl6rPrJJzKisIIs=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://grow.withgray.tv/kold/" rel="noopener noreferrer" target="_blank">Advertise</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/share-the-joy">KOLD Share The Joy</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/health">KOLD Cares For Health</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/tucson-az" rel="noopener noreferrer" target="_blank">Business Directory</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/kold-heroes">Arizona&#x27;s Heart &amp; Sol</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kold.jpg?d=207&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kold.svg?d=207&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kold.svg?d=207&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/page/coronavirus">COVID Vaccine Tracker</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/page/newsletter/">Email Sign Ups</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Us Live</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.theazweekend.com/?_ga=2.155669310.48765111.1615402160-1550363320.1615402160" rel="noopener noreferrer" target="_blank">AZ Weekend</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programming/schedule">TV Schedule</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">See It, Snap It, Send It</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/tips">Live Links</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/stay-connected">Download our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/roku-amazon">Get KOLD on Roku and Amazon Fire</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fact-finders">KOLD Fact Finders</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">KOLD Investigates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/money">Your Money</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/border">Border &amp; Immigration</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Back to School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">KOLD Cares For Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">See It, Snap It, Send It</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Coronavirus</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Coronavirus navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/coronavirus">Vaccine Tracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/covid-19-bulletin">COVID Newsletter</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/monsoon">Monsoon 2021</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps/">Weather Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tep">TEP&#x27;s Clean Energy Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.tep.com/solar-dashboard/" rel="noopener noreferrer" target="_blank">TEP Solar Dashboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">See It, Snap It, Send It</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weatheralert/">Weather Alert Email Signup</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/arizona">UA Sports</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/cares-for-classrooms/">KOLD Cares for Classrooms</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/">KOLD Cares for Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.theazweekend.com/?_ga=2.264183183.281644180.1615824734-1603375000.1615824734" rel="noopener noreferrer" target="_blank">AZ Weekend</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/kold-heroes">Arizona&#x27;s Heart &amp; Sol</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.graytvlocal.com/market/tucson-az" rel="noopener noreferrer" target="_blank">Business Directory</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">User Content</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets">Pet Connection</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/noon-notebook/">Noon Notebook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Schedule</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the TV Schedule navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/noon-notebook/">Noon Notebook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.fox.com/" rel="noopener noreferrer" target="_blank">Fox 11</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.mynetworktv.com/" rel="noopener noreferrer" target="_blank">My18</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.cbs.com/" rel="noopener noreferrer" target="_blank">CBS</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-kold-news-13-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/request-a-speaker">Request a Speaker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/request-a-kold-investigation">Request an Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://recruiting.ultipro.com/GRA1017GRYT/JobBoard/ae441110-89bd-444d-8ad2-b76c7b9db7a9/?q=&amp;o=postedDateDesc&amp;w=&amp;wc=&amp;we=&amp;wpst=&amp;f4=vzauRM0vSl6VVVh-Ke14nw" rel="noopener noreferrer" target="_blank">KOLD Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/newsalerts/">News Email Alert Signup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weatheralert/">Weather Alert Email Signup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/morningeyeopener/">Morning Eye Opener Signup</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/15976/kold/vod/" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOLD on FACEBOOK" class="p-2" href="https://www.facebook.com/KOLDNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOLD on TWITTER" class="p-2" href="https://www.twitter.com/KOLDNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Virtus AllianzGI Convertible &amp; Income Fund II Declares Quarterly Distribution: 5.500% Series A Cumulative Preferred Shares</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 1, 2021 at 2:30 PM MST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->42 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">HARTFORD, Conn.</span>, <span class="xn-chron">Dec. 1, 2021</span> /PRNewswire/ --<b> </b><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=2445059825&amp;u=https%3A%2F%2Fwww.virtus.com%2Fproducts%2Fvirtus-allianzgi-convertible-income-fund-ii&amp;a=Virtus+AllianzGI+Convertible+%26+Income+Fund+II" rel="nofollow" target="_blank">Virtus AllianzGI Convertible &amp; Income Fund II</a> (NYSE: NCZ),  announced today that it has declared a <span class="xn-money">$0.34375</span> per share cash distribution payable on <span class="xn-chron">December 31, 2021</span> to Series A cumulative preferred shareholders of record on <span class="xn-chron">December 13, 2021</span>.</p><p class="text | article-text">The Series A Cumulative Preferred Shares, which trade on the New York Stock Exchange under the symbol NCZ PR A, are rated "A" by Fitch Ratings and have an annual dividend rate of <span class="xn-money">$1.375</span> per share. The 4,360,000 Series A Cumulative Preferred Shares were issued <span class="xn-chron">September 11, 2018</span> at <span class="xn-money">$25.00</span> per share and will pay distributions quarterly. This distribution represents the accrual period from <span class="xn-chron">October 1, 2021</span> through <span class="xn-chron">December 31, 2021</span>. The Series A Cumulative Preferred Shares will be callable at any time at the liquidation value of <span class="xn-money">$25.00</span> per share plus accrued dividends from and after the expiration of a five-year non-call period on <span class="xn-chron">September 11, 2023</span>.</p><p class="text | article-text">The amounts of distributions reported in this notice are estimates only and are not being provided for tax reporting purposes. The actual amounts and sources of the distributions will depend on the fund's investment experience during the remainder of its fiscal year and may be subject to changes based on tax regulations. The fund or your broker will send shareholders a Form 1099-DIV for the calendar year that will tell shareholders what distributions to report for federal income tax purposes.</p><p class="text | article-text"><b>About the Fund</b></p><p class="text | article-text"><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=2445059825&amp;u=https%3A%2F%2Fwww.virtus.com%2Fproducts%2Fvirtus-allianzgi-convertible-income-fund-ii&amp;a=Virtus+AllianzGI+Convertible+%26+Income+Fund+II" rel="nofollow" target="_blank">Virtus AllianzGI Convertible &amp; Income Fund II</a> has an investment objective to provide total return through a combination of capital appreciation and high current income with income as a secondary objective. Virtus Investment Advisers, Inc. became the investment adviser of the fund effective <span class="xn-chron">February 1, 2021</span>. <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=1857172353&amp;u=https%3A%2F%2Fwww.virtus.com%2Finvestment-partners%2Fallianz-global-investors-us-llc&amp;a=Allianz+Global+Investors" rel="nofollow" target="_blank">Allianz Global Investors</a> continues to manage the fund in a subadvisory capacity. For more information on this fund, contact shareholder services at 800-254-5197, by email at <a href="mailto:closedendfunds@virtus.com" rel="nofollow" target="_blank">closedendfunds@virtus.com</a>, or through the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=373701065&amp;u=https%3A%2F%2Fprndl2-irisxe1.prnewswire.local%2FConvertWordToHTML%2FPrimaryContentDownloadPath%2Fclosed-end%2520fund&amp;a=closed-end+fund" rel="nofollow" target="_blank">closed-end fund</a> section on the web at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=3229264739&amp;u=http%3A%2F%2Fwww.virtus.com%2F&amp;a=www.virtus.com" rel="nofollow" target="_blank">www.virtus.com</a></u>.</p><p class="text | article-text"><b>Fund Risks</b></p><p class="text | article-text">An investment in a fund is subject to risk, including the risk of possible loss of principal. A fund's shares may be worth less upon their sale than what an investor paid for them. Shares of closed-end funds may trade at a premium or discount to their net asset value. For more information about each fund's investment objective and risks, please see the fund's annual report. A copy of the fund's most recent annual report may be obtained free of charge by contacting "Shareholder Services" as set forth at the end of this press release.</p><p class="text | article-text"><b>About Allianz Global Investors</b></p><p class="text | article-text"><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=1857172353&amp;u=https%3A%2F%2Fwww.virtus.com%2Finvestment-partners%2Fallianz-global-investors-us-llc&amp;a=Allianz+Global+Investors" rel="nofollow" target="_blank">Allianz Global Investors</a> or Allianz GI is a leading active asset manager with over 750 investment professionals in 25 offices worldwide and manages assets for individuals, families and institutions. The investment team has extensive experience managing closed-end funds and a differentiated, multi-asset approach based on fundamental research designed to dynamically allocate across convertible securities and equities.</p><p class="text | article-text"><b>About Virtus Investment Partners</b></p><p class="text | article-text">Virtus Investment Partners (NASDAQ: VRTS) is a distinctive partnership of boutique investment managers singularly committed to the long-term success of individual and institutional investors. The company provides investment management products and services through its affiliated managers and select subadvisers, each with a distinct investment style, autonomous investment process, and individual brand. For more information, visit <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376075-1&amp;h=2955424012&amp;u=http%3A%2F%2Fwww.virtus.com.%2F&amp;a=www.virtus.com." rel="nofollow" target="_blank">www.virtus.com.</a></u></p><p class="text | article-text"># # #</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Virtus Funds)" height="300" src="https://gray-kold-prod.cdn.arcpublishing.com/resizer/dUrEkGIHjmXAR7JZ1utQPOkzrNE=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/890918/VIR_logo_funds_2C_Logo.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Virtus Funds)</figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/virtus-allianzgi-convertible--income-fund-ii-declares-quarterly-distribution-5-500-series-a-cumulative-preferred-shares-301435643.html">https://www.prnewswire.com/news-releases/virtus-allianzgi-convertible--income-fund-ii-declares-quarterly-distribution-5-500-series-a-cumulative-preferred-shares-301435643.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Virtus AllianzGI Convertible & Income Fund II</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-kold-prod.cdn.arcpublishing.com/resizer/ldoDsHltFcVE4WPjskCZTd2wjBY=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NE93316&amp;Transmission_Id=202112011630PR_NEWS_USPR_____NE93316&amp;DateId=20211201" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kold" style="display:none" data-fusion-component="footer-kold"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health">KOLD Cares For Health</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health/coronavirus">Coronavirus</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOLD</li><li class="footer-contact | footer-address">7831 N. Business Park Drive</li><li class="footer-contact | footer-city-state">Tucson, AZ 85743</li><li class="footer-contact | footer-phone">(520) 744-1313</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/KOLD-TV" rel="noopener noreferrer" target="_blank">KOLD Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/kold/web/current-EEO-report.pdf" rel="noopener noreferrer" target="_blank">KOLD EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:kold-publicfile@gray.tv" rel="noopener noreferrer" target="_blank">kold-publicfile@gray.tv - 520-744-1313</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/kmsb" rel="noopener noreferrer" target="_blank">KMSB Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/kttu" rel="noopener noreferrer" target="_blank">KTTU Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/kold/web/KMSB-EEO-report.pdf" rel="noopener noreferrer" target="_blank">KMSB / KTTU EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kold-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kold" style="display:none" data-fusion-component="footer-kold"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>